Вверх ↑
Ответов: 4298
Рейтинг: 667
#1: 2019-04-17 17:21:32 ЛС | профиль | цитата
Лень, видимо. С другой стороны версию 4 среды уже давно перестали обновлять, в противном случае можно было бы выпускать официальный установщик среды изначально с этим пакетом и компилятором вместо старого FPC.
карма: 22

0