Вверх ↑
Ответов: 4525
Рейтинг: 722
#1: 2012-08-03 17:28:56 ЛС | профиль | цитата
Кажется, неподходящая версия JRE. Должна быть 1.7.
Ещё возможно из-за пробела тут: D:x installHiAsmAlt, но это маловероятно, я тестировал с пробелами в путях.
карма: 26

0