Вверх ↑
Ответов: 4347
Рейтинг: 678
#1: 2015-03-24 16:34:59 ЛС | профиль | цитата
Поправлена неправильная обработка ошибок в компонентах (после некоторых ошибок компонент переставал работать).
Тем, у кого уже установлены компоненты, достаточно заменить файл BlockCipher.pas.
карма: 25

1
Голосовали:Konst