Вверх ↑
Главный модератор
Ответов: 2696
Рейтинг: 354
#1: 2018-03-01 03:56:17 ЛС | профиль | цитата
ничего не получается

Если пакет может работать в среде Hiasm 4, то сможет и в HiAsm.NET.
карма: 8
Дорогу осилит идущий. HiAsm.NET is based on HiAsm 5
0
Редактировалось 1 раз(а), последний 2018-03-01 03:57:54